<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone | ilpaesenuovo.it &#8211; quotidiano online del Salento</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ilpaesenuovo.it/xmlrpc.php">
<meta property="og:image" content="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&h=1024&w=1024"/>
    <meta property="og:image:width" content="1024" /> 
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="GALATONE (Lecce) - Nuovo live di  Luigi Bruno e la sua Mediterranean Psychedelic Orkestra. Venerdì 8 settembre, alle ore 22 (ingresso libero) si esibiranno nel piazzale del campo sportivo di Galatone,"/>
<meta property="og:url" content="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/"/>
<meta property="og:site_name" content="ilpaesenuovo.it - quotidiano online del Salento"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://www.ilpaesenuovo.it/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/helpers/js/html5.js"></script>
	<script src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilpaesenuovo.it - quotidiano online del Salento &raquo; Feed" href="http://www.ilpaesenuovo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilpaesenuovo.it - quotidiano online del Salento &raquo; Feed dei commenti" href="http://www.ilpaesenuovo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilpaesenuovo.it - quotidiano online del Salento &raquo; Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone Feed dei commenti" href="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilpaesenuovo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hctpc_stylesheet-css'  href='http://www.ilpaesenuovo.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ilpaesenuovo.it/wp-includes/css/dashicons.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_desktop_style-css'  href='http://www.ilpaesenuovo.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.ilpaesenuovo.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/css/plugins.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/css/main.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/css/media.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/style.css?ver=4.6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.ilpaesenuovo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilpaesenuovo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilpaesenuovo.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festival Teatro dei luoghi, il programma della seconda giornata' href='http://www.ilpaesenuovo.it/2017/09/07/festival-teatro-dei-luoghi-il-programma-della-seconda-giornata/' />
<link rel='next' title='Il corto &#8220;La giraffa senza una gamba&#8221; in gara nella sezione &#8220;MigrArti&#8221;. E&#8217; ambientato a Galatina' href='http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/' />
<link rel="canonical" href="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/" />
<link rel='shortlink' href='http://www.ilpaesenuovo.it/?p=287228' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilpaesenuovo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilpaesenuovo.it%2F2017%2F09%2F07%2Fluigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilpaesenuovo.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilpaesenuovo.it%2F2017%2F09%2F07%2Fluigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "elena.carbotti"}});
        </script>
	       <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=3137232; 
        var sc_security="9de99fbb"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/3137232/0/9de99fbb/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ilpaesenuovo.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ilpaesenuovo.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.ilpaesenuovo.it/wp-content/uploads/2017/04/cropped-icona-pn-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ilpaesenuovo.it/wp-content/uploads/2017/04/cropped-icona-pn-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ilpaesenuovo.it/wp-content/uploads/2017/04/cropped-icona-pn-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.ilpaesenuovo.it/wp-content/uploads/2017/04/cropped-icona-pn-270x270.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 100px;
height: 100px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="single single-post postid-287228 single-format-standard both-sidebars-all both-sidebars singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true open_images_in_lightbox wpb-js-composer js-comp-ver-4.11.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-topmenu" class="top-nav mom_visibility_desktop"><li id="menu-item-232383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232383"><a href="http://www.ilpaesenuovo.it/category/nazionali/">Nazionali</a></li>
<li id="menu-item-232388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232388"><a href="http://www.ilpaesenuovo.it/category/eco-pol/">Economia</a></li>
<li id="menu-item-232382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232382"><a href="http://www.ilpaesenuovo.it/category/estero/">Estero</a></li>
<li id="menu-item-232387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232387"><a href="http://www.ilpaesenuovo.it/category/calcio/">Sportime</a></li>
<li id="menu-item-232381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232381"><a href="http://www.ilpaesenuovo.it/category/blog/">Blog</a></li>
<li id="menu-item-232384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232384"><a href="http://www.ilpaesenuovo.it/category/oroscopo/">Oroscopo</a></li>
<li id="menu-item-232385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232385"><a href="http://www.ilpaesenuovo.it/category/ricetta-del-giorno/">Ricette</a></li>
<li id="menu-item-232380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232380"><a href="http://www.ilpaesenuovo.it/category/cinematografo/">Cinematografo</a></li>
<li id="menu-item-231609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231609"><a href="http://www.ilpaesenuovo.it/archivio">Archivio</a></li>
<li id="menu-item-247118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-247118"><a href="http://www.ilpaesenuovo.it/category/sponsor/">Sponsor</a>
<ul class="sub-menu">
	<li id="menu-item-247123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247123"><a href="http://www.ilpaesenuovo.it/tag/cure-anziani/">Cure Anziani</a></li>
</ul>
</li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-topmenu-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232383"><a href="http://www.ilpaesenuovo.it/category/nazionali/">Nazionali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232388"><a href="http://www.ilpaesenuovo.it/category/eco-pol/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232382"><a href="http://www.ilpaesenuovo.it/category/estero/">Estero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232387"><a href="http://www.ilpaesenuovo.it/category/calcio/">Sportime</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232381"><a href="http://www.ilpaesenuovo.it/category/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232384"><a href="http://www.ilpaesenuovo.it/category/oroscopo/">Oroscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232385"><a href="http://www.ilpaesenuovo.it/category/ricetta-del-giorno/">Ricette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232380"><a href="http://www.ilpaesenuovo.it/category/cinematografo/">Cinematografo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231609"><a href="http://www.ilpaesenuovo.it/archivio">Archivio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-247118"><a href="http://www.ilpaesenuovo.it/category/sponsor/">Sponsor</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247123"><a href="http://www.ilpaesenuovo.it/tag/cure-anziani/">Cure Anziani</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://www.ilpaesenuovo.it">
		                                                    <img src="http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/logo-06.png" alt="ilpaesenuovo.it &#8211; quotidiano online del Salento" width="800" height="91" />
                                                                                               <img class="mom_retina_logo" src="http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/logo-06.png" width="800" height="91" alt="ilpaesenuovo.it &#8211; quotidiano online del Salento" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-103 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-103 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-103 .adr-next',
				prev: '.e3lanat-rotator-id-103 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-103" style="width:370px; height:65px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="282647" style=" ">
					<a href="http://bit.ly/ParliamoneInsieme" target="_blank"><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/TAP_370x65_Campo.jpg" alt="Tap Campo" width="370" height="65"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="282647" style=" ">
					<a href="http://bit.ly/ParliamoneInsieme" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/TAP_370x65_Mare.jpg" alt="Tap Mare" width="370" height="65"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="282647" style=" ">
					<a href="http://bit.ly/ParliamoneInsieme" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/TAP_370x65_Piede.jpg" alt="Tap Piedi" width="370" height="65"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="282647" style=" ">
					<a href="http://bit.ly/ParliamoneInsieme" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/TAP_370x65_Ulivo-1.jpg" alt="Tap Ulivo" width="370" height="65"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-new-menu01" class="main-menu mom_visibility_desktop"><li id="menu-item-78808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it">Home</a></li>
<li id="menu-item-75879" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-75881" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/politica/">Politica</a></li>
<li id="menu-item-179454" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/mondo-lecce/">Lecce Calcio</a></li>
<li id="menu-item-75880" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/territorio/">Territorio</a></li>
<li id="menu-item-231427" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/regione/">Regione</a></li>
<li id="menu-item-75999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-75883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/sport/">Salento Sport</a></li>
<li id="menu-item-78814" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/contatti/">Chi Siamo</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-new-menu01-1" class="device-menu mom_visibility_device"><li id="menu-item-78808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it">Home</a></li>
<li id="menu-item-75879" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-75881" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/politica/">Politica</a></li>
<li id="menu-item-179454" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/mondo-lecce/">Lecce Calcio</a></li>
<li id="menu-item-75880" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/territorio/">Territorio</a></li>
<li id="menu-item-231427" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/regione/">Regione</a></li>
<li id="menu-item-75999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-75883" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/category/sport/">Salento Sport</a></li>
<li id="menu-item-78814" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://www.ilpaesenuovo.it/contatti/">Chi Siamo</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://www.ilpaesenuovo.it">
                                <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/sono-22-i-convocati-per-catania-out-costa-ferreira-e-di-piazza/">Sono 22 i convocati per Catania: out Costa Ferreira e Di Piazza</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/spettacolo-di-danza-ai-koreja-sul-palco-i-partecipanti-del-campus-uni-tanz/">Spettacolo di danza ai Koreja: sul palco i partecipanti del campus &#8220;Uni-Tanz&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/pescoluse-si-tuffa-e-batte-la-testa-uomo-ricoverato-allospedale-di-tricase/">Pescoluse, bagnante si tuffa e batte la testa: ricoverato all&#8217;ospedale di Tricase</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/">Il corto &#8220;La giraffa senza una gamba&#8221; in gara nella sezione &#8220;MigrArti&#8221;. E&#8217; ambientato a Galatina</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/">Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/festival-teatro-dei-luoghi-il-programma-della-seconda-giornata/">Festival Teatro dei luoghi, il programma della seconda giornata</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/basket-via-alla-campagna-abbonamenti-per-ledil-frata-nardo/">Basket, via alla campagna abbonamenti per l&#8217;Edil Frata Nardò</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/catania-lecce-designato-larbitro-dirige-massimi-di-termoli/">Catania &#8211; Lecce, designato l&#8217;arbitro: dirige Massimi di Termoli</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/orari-di-gara-il-programma-del-lecce-dalla-quarta-alla-sesta-giornata/">Orari di gara, il programma del Lecce dalla quarta alla sesta</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.ilpaesenuovo.it/2017/09/07/fiera-della-cappeddha-a-taviano-protagonsita-lartigianato-di-eccellenza/">Fiera della Cappeddha, a Taviano protagonsita la terracotta</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
<!-- RainbowTgx -->

<script

id="rtgx_activation" type="text/javascript" src="http://cdn-wx.rainbowtgx.com/rtgx.js"

rtgx_c="2ec17a46-6698-4fe9-84a0-148ef4084314">

</script>

<!-- Altro Trento -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Ilpaesenuovo_it_300x250_ROS', [300, 250], 'div-gpt-ad-1462270672871-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3137232; 
var sc_invisible=1; 
var sc_security="9de99fbb"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/3137232/0/9de99fbb/1/" alt="web
analytics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ilpaesenuovo.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ilpaesenuovo.it/category/spettacolo/" title="Spettacolo &amp; Cultura"><span itemprop="title">Spettacolo &amp; Cultura</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-287228 post type-post status-publish format-standard has-post-thumbnail category-spettacolo"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova-300x300.jpg&h=300&w=300">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/logo-06.png">
      <meta itemprop="width" content="800">
      <meta itemprop="height" content="91">
    </div>
        <meta itemprop="name" content="ilpaesenuovo.it &#8211; quotidiano online del Salento">
  </div>
  <meta itemprop="datePublished" content="2017-09-07T10:47:58+00:00"/>
  <meta itemprop="dateModified" content="2017-09-07T10:47:58+00:00"/>


                                   														<div class="feature-img">
								<img src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg" alt="Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="http://www.ilpaesenuovo.it/author/elena-carbotti/">Elena Carbotti</a></span></span><span>il: <time datetime="2017-09-07T10:47:58+00:00" class="updated">settembre 07, 2017</time></span><span>In: <a href="http://www.ilpaesenuovo.it/category/spettacolo/" title="View all posts in Spettacolo &amp; Cultura">Spettacolo &amp; Cultura</a></span><span><a href="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/#respond">Nessun commento</a></span><span>Visualizzazioni: </span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="mailto:?subject=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone&body=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
               <div class="mom-social-share ss-horizontal border-box php-share" data-id="287228">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/&p&#91;images&#93;&#91;0&#93;=http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&#038;h=1024&#038;w=1024&p&#91;title&#93;=&p&#91;summary&#93;=GALATONE (Lecce) - Nuovo live di  Luigi Bruno e la sua Mediterranean Psychedelic Orkestra. Venerdì 8 settembre, alle ore 22 (ingresso libero) si esibiranno nel', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone&url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/&title=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone&source=http%3A%2F%2Fwww.ilpaesenuovo.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&#038;h=1024&#038;w=1024&amp;
url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/&amp;
is_video=false&amp;description=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                        
            <div class="clear"></div>
        </div> <!--social share-->

<br>    <p style="text-align: justify;">GALATONE (Lecce) &#8211; Nuovo live di  Luigi Bruno e la sua Mediterranean Psychedelic Orkestra. Venerdì 8 settembre, alle ore 22 (ingresso libero) si esibiranno nel piazzale del campo sportivo di Galatone, in occasione dei festeggiamenti in onore della Madonna della Grazia.<span id="more-287228"></span></p>
<p style="text-align: justify;">Una band multietnica nata dall&#8217;idea del chitarrista e cantante salentino che collabora con nomi importanti del rock sperimentale italiano e con alcuni dei principali protagonisti della scena musicale pugliese.</p>
<p style="text-align: justify;">Il repertorio spazia dalle canzoni dei Muffx riproposte in chiave folk/rock, alle incursioni nella world music e alle sonorità proprie dei popoli del bacino del mediterraneo, a rivisitazioni in chiave etno rock di brani surf tutti da ballare e da gustare. Nel 2016 è uscito “Assud”, nuovo progetto discografico della sua Mediterranean Psychedelic Orkestra (Bajun Records, in collaborazione con Irma Records). Surfinikta, primo singolo estratto dall’album, ospita Nandu Popu dei Sud Sound System.</p>
<p style="text-align: justify;">In apertura, alle ore 20, spazio ai Kalinka, una patchanka-folk band che propone brani, tra gli altri, di 99 Posse, Manu Chao, Mannarino, Bandabardò e alle ore 21.30 la gara dei fuochi pirotecnici.</p>
<p style="text-align: justify;"><a href="http://www.ilpaesenuovo.it/2017/07/14/opera-alchemica-il-live-di-luigi-bruno-sbarca-al-beija-flor-di-santa-caterina/luigi-bruno-nuova-5/" rel="attachment wp-att-282426"><img class="alignleft size-medium wp-image-282426" src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova-300x300.jpg" alt="Luigi Bruno nuova" width="300" height="300" srcset="http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova-300x300.jpg 300w, http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova-150x150.jpg 150w, http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
              
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="287228">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/&p&#91;images&#93;&#91;0&#93;=http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&#038;h=1024&#038;w=1024&p&#91;title&#93;=&p&#91;summary&#93;=GALATONE (Lecce) - Nuovo live di  Luigi Bruno e la sua Mediterranean Psychedelic Orkestra. Venerdì 8 settembre, alle ore 22 (ingresso libero) si esibiranno nel', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone&url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/&title=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone&source=http%3A%2F%2Fwww.ilpaesenuovo.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&#038;h=1024&#038;w=1024&amp;
url=http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/&amp;
is_video=false&amp;description=Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                        
            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://www.ilpaesenuovo.it/2017/09/07/festival-teatro-dei-luoghi-il-programma-della-seconda-giornata/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Verso-la-Specie-Castellucci.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Verso-la-Specie-Castellucci.jpg&h=120&w=180" alt="Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.ilpaesenuovo.it/2017/09/07/festival-teatro-dei-luoghi-il-programma-della-seconda-giornata/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a>
                            <h3><a href="http://www.ilpaesenuovo.it/2017/09/07/festival-teatro-dei-luoghi-il-programma-della-seconda-giornata/">Festival Teatro dei luoghi, il programma della seconda giornata</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=120&w=180" alt="Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a>
                            <h3><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/">Il corto &#8220;La giraffa senza una gamba&#8221; in gara nella sezione &#8220;MigrArti&#8221;. E&#8217; ambientato a Galatina</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">Autore</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://1.gravatar.com/avatar/a35bb465e13978bf9bcdbedbb35bf9a7?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a35bb465e13978bf9bcdbedbb35bf9a7?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.ilpaesenuovo.it/author/elena-carbotti/">Elena Carbotti</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://www.ilpaesenuovo.it"><i class=" momizat-icon-home "></i></a></li>                                                                               <li class="rss"><a target="_blank" href="http://www.ilpaesenuovo.it/author/elena-carbotti/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>

<div id="comments" class="comments-area">

	
			
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/#respond" style="display:none;">Cancella il commento</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.ilpaesenuovo.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilpaesenuovo.it%2F2017%2F09%2F07%2Fluigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone%2F">connesso</a> per inviare un commento.</p>		</div><!-- #respond -->
		
</div><!-- #comments .comments-area -->
<div id="rtgx_undercontent" class="rtgx_placement"></div>
<script type="text/javascript">
try {
rtgx._updatePlacement({"placement":"rtgx_undercontent"});
} catch (e) {}
</script>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads"><div class="widget-head" style="background:#e57819;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#e57819;">Pubblicità</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="279723" style=" ">
					<a href="#" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/06/banner-tiscali.png" alt="Tiscali Salvatore Vetrugno" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#e57819;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#e57819;">Prima Pagina</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=60&w=90" alt="Il corto "La giraffa senza una gamba" in gara nella sezione "MigrArti". E' ambientato a Galatina" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=120&w=180" alt="Il corto "La giraffa senza una gamba" in gara nella sezione "MigrArti". E' ambientato a Galatina" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/">Il corto &#8220;La giraffa senza una gamba&#8221; in gara nella sezione &#8220;MigrArti&#8221;. E&#8217; ambientato a Galatina</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-07T11:05:16+00:00" class="entry-date">settembre 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/06/trivellazioni-bruni-dit-area-marina-protetta-unico-rimedio-pd-di-lotta-e-di-governo/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/01/trivelle_mare.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/01/trivelle_mare.jpg&h=60&w=90" alt="Trivellazioni, Bruni (DIt): "Area marina protetta unico rimedio. Pd di lotta e di governo"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/06/trivellazioni-bruni-dit-area-marina-protetta-unico-rimedio-pd-di-lotta-e-di-governo/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/01/trivelle_mare.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/01/trivelle_mare.jpg&h=120&w=180" alt="Trivellazioni, Bruni (DIt): "Area marina protetta unico rimedio. Pd di lotta e di governo"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/06/trivellazioni-bruni-dit-area-marina-protetta-unico-rimedio-pd-di-lotta-e-di-governo/">Trivellazioni, Bruni (DIt): &#8220;Area marina protetta unico rimedio. Pd di lotta e di governo&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-06T20:26:16+00:00" class="entry-date">settembre 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/06/debiti-rotundo-pd-nessuno-sconto-su-responsabilita-perrone-salvemini-non-fa-interesse-dei-leccesi/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/09/palazzo-carafa.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/09/palazzo-carafa.jpg&h=60&w=90" alt="Debiti, Rotundo (Pd): "Nessuno sconto su responsabilità". Perrone: "Salvemini non fa interesse dei leccesi"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/06/debiti-rotundo-pd-nessuno-sconto-su-responsabilita-perrone-salvemini-non-fa-interesse-dei-leccesi/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/09/palazzo-carafa.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/09/palazzo-carafa.jpg&h=120&w=180" alt="Debiti, Rotundo (Pd): "Nessuno sconto su responsabilità". Perrone: "Salvemini non fa interesse dei leccesi"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/06/debiti-rotundo-pd-nessuno-sconto-su-responsabilita-perrone-salvemini-non-fa-interesse-dei-leccesi/">Debiti, Rotundo (Pd): &#8220;Nessuno sconto su responsabilità&#8221;. Perrone: &#8220;Salvemini non fa interesse dei leccesi&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-06T17:58:17+00:00" class="entry-date">settembre 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/06/trasferta-vietata-al-massimino-il-lecce-a-catania-senza-i-suoi-tifosi/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/tifosi-Lecce.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/tifosi-Lecce.jpg&h=60&w=90" alt="Trasferta vietata al "Massimino", il Lecce andrà a Catania senza i suoi tifosi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/06/trasferta-vietata-al-massimino-il-lecce-a-catania-senza-i-suoi-tifosi/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/tifosi-Lecce.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/tifosi-Lecce.jpg&h=120&w=180" alt="Trasferta vietata al "Massimino", il Lecce andrà a Catania senza i suoi tifosi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/06/trasferta-vietata-al-massimino-il-lecce-a-catania-senza-i-suoi-tifosi/">Trasferta vietata al &#8220;Massimino&#8221;, il Lecce andrà a Catania senza i suoi tifosi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-06T11:03:05+00:00" class="entry-date">settembre 06, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget widget_execphp"><div class="widget-head" style="background:#e57819;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#e57819;">Meteo</span></h3></div>			<div class="execphpwidget"><!-- Inizio codice ilMeteo.it -->
<iframe width="150" height="383" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=mps1&width=150&ico=1&lang=ita&days=3&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it --></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads"><div class="widget-head" style="background:#e57819;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#e57819;">Pubblicità</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="279723" style=" ">
					<a href="#" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2017/06/banner-tiscali.png" alt="Tiscali Salvatore Vetrugno" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head" style="background:#dd3333;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#dd3333;">Pubblicità</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="231060" style=" ">
					<a href="http://www.ilpaesenuovo.it/wp-content/uploads/2013/07/perhospital_large.jpg" target="_blank"><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2013/07/perhospital.jpg" alt="Perhospital" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head" style="background:#4169E1;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#4169E1;">Pubblicità</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="252941" style=" ">
					<a href="http://www.ilpaesenuovo.it/2016/10/20/pubblicita-elettorale-sul-quotidiano-online-ilpaesenuovo-it/" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/SPAZIO-PUBBLICITARIO-LIBERO-287x300.jpg" alt="Spazio Pubblicitario" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#e57819;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#e57819;">Ultime Notizie</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/sono-22-i-convocati-per-catania-out-costa-ferreira-e-di-piazza/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/05/rizzo.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/05/rizzo.jpg&h=60&w=90" alt="Sono 22 i convocati per Catania: out Costa Ferreira e Di Piazza" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/sono-22-i-convocati-per-catania-out-costa-ferreira-e-di-piazza/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/05/rizzo.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/05/rizzo.jpg&h=120&w=180" alt="Sono 22 i convocati per Catania: out Costa Ferreira e Di Piazza" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/07/sono-22-i-convocati-per-catania-out-costa-ferreira-e-di-piazza/">Sono 22 i convocati per Catania: out Costa Ferreira e Di Piazza</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-07T12:05:22+00:00" class="entry-date">settembre 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/spettacolo-di-danza-ai-koreja-sul-palco-i-partecipanti-del-campus-uni-tanz/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Allievi-Uni-Tanz-Foto-Francesco-Sciolti.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Allievi-Uni-Tanz-Foto-Francesco-Sciolti.jpg&h=60&w=90" alt="Spettacolo di danza ai Koreja: sul palco i partecipanti del campus "Uni-Tanz"" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/spettacolo-di-danza-ai-koreja-sul-palco-i-partecipanti-del-campus-uni-tanz/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Allievi-Uni-Tanz-Foto-Francesco-Sciolti.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Allievi-Uni-Tanz-Foto-Francesco-Sciolti.jpg&h=120&w=180" alt="Spettacolo di danza ai Koreja: sul palco i partecipanti del campus "Uni-Tanz"" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/07/spettacolo-di-danza-ai-koreja-sul-palco-i-partecipanti-del-campus-uni-tanz/">Spettacolo di danza ai Koreja: sul palco i partecipanti del campus &#8220;Uni-Tanz&#8221;</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-07T11:18:26+00:00" class="entry-date">settembre 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/pescoluse-si-tuffa-e-batte-la-testa-uomo-ricoverato-allospedale-di-tricase/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/guardia-costiera2.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/guardia-costiera2.jpg&h=60&w=90" alt="Pescoluse, bagnante si tuffa e batte la testa: ricoverato all'ospedale di Tricase" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/pescoluse-si-tuffa-e-batte-la-testa-uomo-ricoverato-allospedale-di-tricase/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/guardia-costiera2.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/guardia-costiera2.jpg&h=120&w=180" alt="Pescoluse, bagnante si tuffa e batte la testa: ricoverato all'ospedale di Tricase" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/07/pescoluse-si-tuffa-e-batte-la-testa-uomo-ricoverato-allospedale-di-tricase/">Pescoluse, bagnante si tuffa e batte la testa: ricoverato all&#8217;ospedale di Tricase</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-07T11:09:07+00:00" class="entry-date">settembre 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=60&w=90" alt="Il corto "La giraffa senza una gamba" in gara nella sezione "MigrArti". E' ambientato a Galatina" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/09/Attore-e-regista.jpeg&h=120&w=180" alt="Il corto "La giraffa senza una gamba" in gara nella sezione "MigrArti". E' ambientato a Galatina" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/07/la-giraffa-senza-una-gamba-in-gara-nella-sezione-migrarti-e-ambientato-a-galatina/">Il corto &#8220;La giraffa senza una gamba&#8221; in gara nella sezione &#8220;MigrArti&#8221;. E&#8217; ambientato a Galatina</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-07T11:05:16+00:00" class="entry-date">settembre 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&h=60&w=90" alt="Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2017/07/Luigi-Bruno-nuova.jpg&h=120&w=180" alt="Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2017/09/07/luigi-bruno-e-la-sua-mediterranean-psychedelic-orkestra-in-concerto-a-galatone/">Luigi Bruno e la sua Mediterranean Psychedelic Orkestra in concerto a Galatone</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-09-07T10:47:58+00:00" class="entry-date">settembre 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads"><div class="widget-head" style="background:#dd3333;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#dd3333;">Pubblicità</span></h3></div>		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-371 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-371 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollHorz3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-371 .adr-next',
				prev: '.e3lanat-rotator-id-371 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-371" style="width:300px; height:150px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="232351" style=" ">
					<a href="http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/LOGO-FARMACIA-MARZO.jpg" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2016/05/LOGO-FARMACIA-MARZO.jpg" alt="Farmacia Marzo - Novoli" width="300" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="232351" style=" ">
					<a href="http://www.ilpaesenuovo.it/wp-content/uploads/2016/03/barbara_poso_caf.jpg" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2016/03/barbara_poso_caf.jpg" alt="Barbara Poso" width="300" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="232351" style=" ">
					<a href="http://www.ilpaesenuovo.it/wp-content/uploads/2016/03/CroceBlu-Novoli.jpg" target=""><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2016/03/CroceBlu-Novoli.jpg" alt="Croce Blu - Novoli" width="300" height="150"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="232351" style=" ">
					<a href="http://www.icarelecce.it" target="_blank"><img src="http://www.ilpaesenuovo.it/wp-content/uploads/2016/03/6x3-Copia.jpg" alt="iCare" width="300" height="150"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head" style="background:#e57819;"><h3 class="widget-title" style="color:#ffffff;"><span style="background:#e57819;">I più Letti</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://www.ilpaesenuovo.it/2015/02/26/mo-incendio-doloso-in-seminario-cristiano-a-gerusalemme-scritte-offensive-nei-confronti-di-gesu/">MO: incendio doloso in seminario cristiano a Gerusalemme. Scritte offensive nei confronti di Gesù</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-02-26T09:23:29+00:00" class="entry-date">febbraio 26, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2016/04/19/tentano-di-svaligiare-villa-alla-periferia-di-lecce-ma-larrivo-della-vigilanza-mette-in-fuga-i-ladri-a-mani-vuote/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/12/la-velialpol1-346x2601.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/12/la-velialpol1-346x2601.jpg&h=60&w=90" alt="Tentano di svaligiare una villa alla periferia di Lecce, ma scatta l'allarme. Arrivo della vigilanza mette in fuga i ladri a mani vuote" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2016/04/19/tentano-di-svaligiare-villa-alla-periferia-di-lecce-ma-larrivo-della-vigilanza-mette-in-fuga-i-ladri-a-mani-vuote/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/12/la-velialpol1-346x2601.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/12/la-velialpol1-346x2601.jpg&h=120&w=180" alt="Tentano di svaligiare una villa alla periferia di Lecce, ma scatta l'allarme. Arrivo della vigilanza mette in fuga i ladri a mani vuote" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2016/04/19/tentano-di-svaligiare-villa-alla-periferia-di-lecce-ma-larrivo-della-vigilanza-mette-in-fuga-i-ladri-a-mani-vuote/">Tentano di svaligiare una villa alla periferia di Lecce, ma scatta l&#8217;allarme. Arrivo della vigilanza mette in fuga i ladri a mani vuote</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-04-19T18:56:09+00:00" class="entry-date">aprile 19, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2015/06/11/standardpoors-declassa-e-mette-sotto-pressione-la-grecia-mini-summit-tra-merkel-hollande-e-tsipras-non-fa-progressi/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/03/merkel-tsipras.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/03/merkel-tsipras.jpg&h=60&w=90" alt="Standard&Poors declassa e mette sotto pressione la Grecia. Mini summit tra Merkel, Hollande e Tsipras non fa progressi" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2015/06/11/standardpoors-declassa-e-mette-sotto-pressione-la-grecia-mini-summit-tra-merkel-hollande-e-tsipras-non-fa-progressi/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/03/merkel-tsipras.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2015/03/merkel-tsipras.jpg&h=120&w=180" alt="Standard&Poors declassa e mette sotto pressione la Grecia. Mini summit tra Merkel, Hollande e Tsipras non fa progressi" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2015/06/11/standardpoors-declassa-e-mette-sotto-pressione-la-grecia-mini-summit-tra-merkel-hollande-e-tsipras-non-fa-progressi/">Standard&#038;Poors declassa e mette sotto pressione la Grecia. Mini summit tra Merkel, Hollande e Tsipras non fa progressi</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2015-06-11T07:16:48+00:00" class="entry-date">giugno 11, 2015</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.ilpaesenuovo.it/2014/10/06/piano-casa-negro-udc-presentata-proposta-di-proroga-dei-termini/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2013/01/salvatore_negro.jpg&h=60&w=90" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2013/01/salvatore_negro.jpg&h=60&w=90" alt="Piano casa, Negro (Udc): “Presentata proposta di proroga dei termini”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.ilpaesenuovo.it/2014/10/06/piano-casa-negro-udc-presentata-proposta-di-proroga-dei-termini/"><img src="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2013/01/salvatore_negro.jpg&h=120&w=180" data-hidpi="http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/framework/timthumb/timthumb.php?src=http://www.ilpaesenuovo.it/wp-content/uploads/2013/01/salvatore_negro.jpg&h=120&w=180" alt="Piano casa, Negro (Udc): “Presentata proposta di proroga dei termini”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.ilpaesenuovo.it/2014/10/06/piano-casa-negro-udc-presentata-proposta-di-proroga-dei-termini/">Piano casa, Negro (Udc): “Presentata proposta di proroga dei termini”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2014-10-06T19:54:21+00:00" class="entry-date">ottobre 06, 2014</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2016 Powered by <a href="http://www.agscomunicazioni.it/">AGS Comunicazioni</a></p>
                    <ul id="menu-new-menu01-2" class="footer_menu"><li id="menu-item-78808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78808"><a href="http://www.ilpaesenuovo.it">Home</a></li>
<li id="menu-item-75879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75879"><a href="http://www.ilpaesenuovo.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-75881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75881"><a href="http://www.ilpaesenuovo.it/category/politica/">Politica</a></li>
<li id="menu-item-179454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179454"><a href="http://www.ilpaesenuovo.it/category/mondo-lecce/">Lecce Calcio</a></li>
<li id="menu-item-75880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75880"><a href="http://www.ilpaesenuovo.it/category/territorio/">Territorio</a></li>
<li id="menu-item-231427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231427"><a href="http://www.ilpaesenuovo.it/category/regione/">Regione</a></li>
<li id="menu-item-75999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75999"><a href="http://www.ilpaesenuovo.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-75883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75883"><a href="http://www.ilpaesenuovo.it/category/sport/">Salento Sport</a></li>
<li id="menu-item-78814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78814"><a href="http://www.ilpaesenuovo.it/contatti/">Chi Siamo</a></li>
</ul>				                <div class="responsive-toggle">
                	<a class="desktop-version" href="?responsive=false">Desktop Version</a>
                	<a class="mobile-version" href="?responsive=true">Mobile Version</a>
                </div>
                                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://www.ilpaesenuovo.it/cookies-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.ilpaesenuovo.it?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.ilpaesenuovo.it\/wp-admin\/admin-ajax.php","nonce":"b896b6b56c","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.ilpaesenuovo.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-content/themes/goodnews_v.5.8.3/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.1'></script>
<script type='text/javascript' src='http://www.ilpaesenuovo.it/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
    </body>
</html>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75361554-1', 'auto');
  ga('send', 'pageview');

</script>

